елм 327 версия 2, 1 не подошла.дуст 1, 6 4*4. у кого как

Тема в разделе "Общий технический раздел", создана пользователем pawel3, 6 мар 2016.

  1. pawel3

    pawel3 New Member

    Регистрация:
    9 сен 2017
    Сообщения:
    337
    Симпатии:
    0
    елм 327 версия 2, 1 не подошла.дуст 1, 6 4*4. у кого как?
     
  2. Санек Ямкин

    Санек Ямкин New Member

    Регистрация:
    10 авг 2017
    Сообщения:
    433
    Симпатии:
    0
    работает нормально. Какой версии программа?
     
  3. osteonsip

    osteonsip New Member

    Регистрация:
    24 дек 2014
    Сообщения:
    377
    Симпатии:
    0
    прога какая?
     
  4. aesnn

    aesnn New Member

    Регистрация:
    6 июн 2018
    Сообщения:
    409
    Симпатии:
    0
    программа а не адаптер
     
  5. Spring

    Spring New Member

    Регистрация:
    23 апр 2015
    Сообщения:
    366
    Симпатии:
    0
    1.8.80
     
  6. Евгений Олегович

    Евгений Олегович New Member

    Регистрация:
    5 авг 2018
    Сообщения:
    394
    Симпатии:
    0
    ну у меня работает, только прога 1.8.70.....https://www.youtube.com/watch?v=anrmQYdeku4
     
  7. mrSerge

    mrSerge New Member

    Регистрация:
    6 июн 2018
    Сообщения:
    386
    Симпатии:
    0
    мы сегодня с другом замучились их сдружать.не вышло.пытаюсь понять где проблема
     
  8. ilarin

    ilarin New Member

    Регистрация:
    16 июн 2016
    Сообщения:
    413
    Симпатии:
    0
    давай эл. почту скину
     
  9. Дима Блохин

    Дима Блохин New Member

    Регистрация:
    19 дек 2015
    Сообщения:
    414
    Симпатии:
    0
    у меня елм планшет видит он её тоже а елм эбу не видит.в чем проблема то ли в елм то ли в еще где((
     
  10. matsimon

    matsimon New Member

    Регистрация:
    13 дек 2016
    Сообщения:
    430
    Симпатии:
    0
    да я понял 1.8.70 видит все адаптеры
     
  11. Дмитрий Пикалов

    Дмитрий Пикалов New Member

    Регистрация:
    16 июн 2016
    Сообщения:
    421
    Симпатии:
    0
    надо качнуть эту версию да пробовать снова((или елм обратно продавцу запихну))
     
  12. WebMaster

    WebMaster New Member

    Регистрация:
    6 июн 2018
    Сообщения:
    429
    Симпатии:
    0
    яблоко?
     
  13. sergejluzhkv

    sergejluzhkv New Member

    Регистрация:
    6 июн 2018
    Сообщения:
    413
    Симпатии:
    0
    андрюша
     
  14. Артём Юдин

    Артём Юдин New Member

    Регистрация:
    13 дек 2016
    Сообщения:
    406
    Симпатии:
    0
    у меня 1, 5
     
  15. st15

    st15 New Member

    Регистрация:
    10 авг 2017
    Сообщения:
    402
    Симпатии:
    0
    вот такую инфу нарыл:
    "Также можно выделить группу mac-адресов, которые принадлежат "кривым" elm адаптерам:

    ~ версия 2.1 на ATAL-?:
    - 66:35:56:...
    - 88:18:56:68:98:EB
    - 11:18:56:68:98:EB
    - 00:18:56:68:AE:08

    ~ версия 1.5, на ATAL-OK, но другие команды не воспринимает или воспринимает неправильно:

    - 00:1D:A5:00:0C:E6

    - 00:1D:A5:00:0C:F9

    ~ версия 2.1, на ATAL-OK, но другие команды не воспринимает или воспринимает неправильно

    - 00:1D:A5:68:98:8A

    - 00:1D:A5:68:98:8B

    ~ версия 1.5, на ATAL, ATIB10, ATST32 - ?

    - 12:34:56:88:89:7C

    - 12:34:56:88:93:E3"

    MAC адрес можно посмотреть при установлении соединения с адаптером
     

Поделиться этой страницей