возникла проблема скрип с права у переднего колеса снял колодки почистил скрип

Тема в разделе "Ходовая часть", создана пользователем Michael-1, 10 мар 2016.

  1. Michael-1

    Michael-1 New Member

    Регистрация:
    16 июн 2016
    Сообщения:
    397
    Симпатии:
    0
    Добрый день возникла проблема скрип с права у переднего колеса снял колодки почистил скрип не ушел проявляется после 10-15 минут движения на скорости не более 15км ч при движении с выше 15км ч все пропадает ЧТО ЭТО ??????
     
  2. Bahus162

    Bahus162 New Member

    Регистрация:
    18 янв 2016
    Сообщения:
    431
    Симпатии:
    0
    Такой-же скрип, только слева?
     
  3. Philosopher

    Philosopher New Member

    Регистрация:
    17 апр 2016
    Сообщения:
    394
    Симпатии:
    0
    при торможении в руль не вибрирует?
     
  4. karlitto

    karlitto New Member

    Регистрация:
    12 апр 2017
    Сообщения:
    420
    Симпатии:
    0
    Аналогично и у меня. Руль не вибрирует и не бьет на скорости...
    Я грешу на сигнализаторы износа колодок, они входят в резонанс на малой скорости и издают этот звук. Могу ошибаться, но мои колодки пора уже менять...
     
  5. Дмитрий Лапшин

    Дмитрий Лапшин New Member

    Регистрация:
    13 мар 2017
    Сообщения:
    394
    Симпатии:
    0
  6. Александр Савкин

    Александр Савкин New Member

    Регистрация:
    19 дек 2015
    Сообщения:
    421
    Симпатии:
    0
    Блин извиняюсь с лева а не справа Иван я смотрел у нас вроде свистунов на колодках нет
     
  7. SEO Fidelity

    SEO Fidelity New Member

    Регистрация:
    4 сен 2018
    Сообщения:
    457
    Симпатии:
    0
    вечером котался а свиста этого не стало....
    Думаете случайность
     
  8. Ильнур Рахметов

    Ильнур Рахметов New Member

    Регистрация:
    13 мар 2017
    Сообщения:
    403
    Симпатии:
    0
    нет не случайность он нет нет и вылазиет
     

Поделиться этой страницей